Hallo, Gast      Login / Registrierung
 

Forum

Forum
 Allgemeines Forum / Fragen vor dem Kauf
        Koobi PHP5.3?
Seite drucken
 
22.02.2012

Boohobler Benutzer ist offline

Benutzer



Anzahl Beiträge: 1
Mitglied seit: 22.02.2012
Funktionen nicht mit PHP 5.3 möglich
Liebes Dream4 Team.

Viele Webserver rüsten auf das PHP 5.3 nach (vorher 5.2) Koobi macht hier Probleme und das heisst das gewisse Features nicht mehr gehen bzw Probleme machen, darunter auch Artikel anlegen. Wann wird hier nachgebessert?
 |  Vorheriges Thema  
Gehe zu
   
dream 4 onlineshopsystem (Shop Software)
Wenn Sie mit einem Klick den Facebook-Gefällt-mir-Button aktivieren, können folgende Daten an Facebook übermittelt werden!
  • IP-Adresse
  • Browserinformationen und Betriebssystem
  • Bildschirmauflösung
  • Installierte Browserplugins wie Adobe Flash Player
  • Herkunft der Besucher, wenn sie einem Link gefolgt sind (Referrer)
  • URL der aktuellen Seite
Powered by Koobi:SHOP 8.0 © dream4®    *Alle unsere Preise verstehen sich inkl. der gesetzlichen Mehrwertsteuer und zzgl. eventueller Versandkosten und ggf. Nachnahmegebühren.